Страници: [1]   Надолу
  Изпечатай  
Автор Тема: Нито една камера не работи  (Прочетена 4273 пъти)
0 Членове и 1 Гост преглежда(т) тази тема.
Cosmic
Newbie
*
Неактивен Неактивен

Публикации: 1


Профил Ел. поща
« -: май 02, 2010, 05:53:41 »


Здравейте,

Преди месец всичките камери спряха да ми работят. Когато кликвах "Виж", просто нищо не се отваряше. С Mozilla Firefox и Internet Explorer 8. Помислих си че проблема беше в Windows 7, тъй като имах проблеми и в други сайтове и пробвах с всички Add-ons'и изключени, освен Flash Player.

След като днес си преинсталирах Windows'а, същия проблем го имам пак. Пробвах и със двата браузера, но никакъв късмет. И този път без никакви Add-ons'и инсталирани, освен Flash player.

Internet explorer ми дава следната грешка:

"Done, but with errors on page"

и следните грешка кодове:
Код:
Webpage error details

User Agent: Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 6.1; Trident/4.0; SLCC2; .NET CLR 2.0.50727; .NET CLR 3.5.30729; .NET CLR 3.0.30729; Media Center PC 6.0)
Timestamp: Sun, 2 May 2010 14:50:19 UTC


Message: Syntax error
Line: 30
Char: 3
Code: 0
URI: http://d1.openx.org/apu.php?n=&zoneid=130929&target=_blank&ct0=%c&left=300&top=400&timeout=20&status=1


Message: Expected '}'
Line: 7
Char: 1949
Code: 0
URI: http://www.ruselive.com/scroller_newsticie.js


Пробвал съм и на двата компютъра, все същото.

Надявам се някой да ми помогне с проблема и да го оправим.

Share this topic on DiggShare this topic on FacebookShare this topic on GoogleShare this topic on Twitter

Активен
Страници: [1]   Нагоре
  Изпечатай  
 
Отиди на:  

Страницата е създадена за 0.075 секунди с 25 запитвания. (Pretty URLs adds 0.007s, 2q)

Google e прегледал тази страница септември 23, 2019, 06:31:42